Changes between Version 22 and Version 23 of MapCacheOpenLayers


Ignore:
Timestamp:
2016-05-19T16:11:24-03:00 (5 years ago)
Author:
Jeff McKenna
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • MapCacheOpenLayers

    v22 v23  
    6666</tileset>
    6767}}}
    68   * we use the "GoogleMapsCompatible" grid here, because !OpenLayers assumes EPSG:3875.  Read more about the various "Preconfigured Grids" for !MapCache at: http://www.mapserver.org/mapcache/config.html#grid
     68  * we use the "!GoogleMapsCompatible" grid here, because !OpenLayers assumes EPSG:3875.  Read more about the various "Preconfigured Grids" for !MapCache at: http://www.mapserver.org/mapcache/config.html#grid